Global Moderators

Privat

Forum wide moderators


  • RE: Rauchmelder TF-RWB

    Hi @dipree ,

    die im Verlauf verlinkte Kompatibilitätsliste findest du auch auf unserer Website. Hatten wir ja auch schon gesagt. Schau mal unter Support und dann Downloads. Entweder unter "Unsere Supportinhalte" über den Link oder halt bis nach unten scrollen
    Hinsichtlich weiterer Rauchmelder für wibutler stehen wir in Abstimmungen mit unseren Produktpartnern. Wir würden uns natürlich freuen, wenn wir die Auswahl in diese Richtung noch etwas vergrößern könnten.

    Ansonsten ist an anderer Stelle auch bereits nachzulesen, das die oben genannte Kompatibilitätsliste aktuell von uns überarbeitet wird. Dann legen wir auch nochmal einen größeren Fokus auf Geräte, die nicht offiziell von uns unterstütz werden, aber dennoch kompatibel sind.

    Liebe Grüße
    dein wibutler-Team

    Verfasst in Support
  • RE: Statusanzeige FHK14 etc.

    Hi @slhas6wib

    erstmal danke für deine Nachricht. Aber kurz für unser Verständnis: Wünscht du dir, dass die beschriebenen Statusanzeigen entsprechend in der wibutler-App angezeigt werden?

    Liebe Grüße
    dein wibutler-Team

    Verfasst in Diskussionen
  • RE: Login funktioniert nicht

    Hi Leute,

    vielen Dank für euer regelmäßiges Feedback. Besonders an die Schwiegermutter von @jyrgen Tut uns wirklich sehr leid, dass das notwendig war
    Gemeinsam mit @appguido sind wir auf der Suche, auch die letzten Fehler auszubessern. Wir halten euch auf dem Laufenden

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support
  • RE: Meldung „Gerät schon eingelernt...“ bei neuem Aktor?

    Hallo @julianphan,

    danke für die ausführliche Beschreibung. Gern würden wir uns zu der Problemstellung einmal telefonisch mit dir austauschen wollen. Du erreichst uns unter: +49 (0) 251 / 149 816 50

    Beste Grüße Dein wibutler Support

    Verfasst in Support
  • RE: Login funktioniert nicht

    Hey @slhas6wib
    das ist echt ärgerlich
    Dann liegt der Fehler vllt doch an einer anderen Stelle...
    Wir suchen weiter und melden uns am Montag direkt bei dir.

    An alle anderen:
    Hat der OS-Patch den Fehler bei euch behoben oder hat er bei euch auch nicht geholfen?

    lg appguido

    Verfasst in Support
  • RE: Neue Eltako 64er Baureihe

    Hi Leute,

    zur 64er Baureihe stehen wir im Austausch mit Eltako. Wobei im Verlauf aber dann ja auch schon steht, dass die da leider noch mit dem ein oder anderen Problem kämpfen Wir drücken auf jeden Fall ganz fest die Daumen, dass die Probleme bald gelöst sind. Hoffentlich können wir euch dann anschließend auch Infos zu einer Nutzung mit wibutler geben.

    Diesen Thread wandeln wir daher aber in eine normale Diskussion. Tauscht euch gerne weiter aus und meldet euch bei Fragen.

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support
  • RE: Login funktioniert nicht

    Hi Leute,

    wir haben vor zwei Tagen ein OS Patch für die vorherige Firmware-Version hochgeladen. Damit wurden zwei Fehler hinsichtlich der Stabilität des wibutler behoben.
    Wie siehts daher bei euch aus? Habt ihr die aktuellste Version installiert? Bestehen noch immer Probleme?

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support
  • RE: Infos zu Login-Problemen nach App-Update 2.9.1

    Hi Leute,

    wir haben am Mittwoch einen OS-Patch hochgeladen. Damit wurde von uns zunächst ein Fehler in der Implementierung der App-Schnittstelle behoben, der zu einem Absturz führen konnte, wenn eine App die Verbindung wieder zu schnell trennt.
    Außerdem haben wir auch einen Fehler behoben, der unter ungünstigen Umständen den wibutler "einfrieren" ließ, wenn eine App verbunden war.

    @thomas199 @slhas6wib Habt ihr beide den neuen OS-Patch bereits installiert? Oder welche Firmware-Version nutzt ihr zurzeit?

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support
  • RE: Wibutler stürzt mehrfach täglich ab

    Hi Leute,

    wir haben in den vergangenen Tagen versucht, den Fehler zu finden und zu reproduzieren.
    Unsere Ergebnisse haben wir in diesem Thread kurz zusammengefasst. Schaut gerne mal vorbei.

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support
  • RE: Login funktioniert nicht

    Hi @wiiiii ,

    welche Version der wibutler-App nutzt du zur Zeit? Um die Login-Probleme mit der wibutler-App zu lösen, haben wir ja bereits in den vergangenen Folge-Updates veröffentlicht. Darüber wurde ja im Laufe dieses Threads berichtet

    Des Weiteren haben wir intensiv versucht, dem Fehler auf den Grund zu gehen und diesen zu reproduzieren. Darüber haben wir gerade nochmal ein paar Infos in einem anderen Thread geteilt. Schau(t) gerne mal vorbei!

    Liebe Grüße
    euer wibutler-Team

    Verfasst in Support