Hallo @shyfox,

hat dir der Hinweis von @darthbright weitergeholfen? Welche Software-Version hat der Plug?

Viele Grüße,
dein wibutler-Team