FJ62NP-230


  • Hallo Zusammen. Ich stehe hier vor einem Problem und weiss einfach nicht weiter. Nach und Nach rüste ich meine Rollladen mit Motor und Aktor FJ62NP-230 aus. 8 habe ich erfolgreich installiert und die tun was sie sollen, die Rollläden gehen auf und ab. Nun habe ich bei einem das Problem, dass sich gar nichts tut. Beim Anlernen meldet sich die Jalousie mit kurz runter oder rauf. Doch wenn ich in der App, diese rauf oder runter fahren will, passiert nichts.... gar nichts.... was mache ich falsch?

  • Global Moderator

    Hi @sven007,

    ich hoffe, du hattest ein paar schöne Weihnachtstage. Anhand deiner Beschreibung würde ich im ersten Moment davon ausgehen, dass beim Anlernen des Aktors in der App etwas "dazwischengefunkt" hat. Am einfachsten lässt sich das beheben, wenn du den Aktor in der App löscht, zurücksetzt und anschließend neu mit dem wibutler verbindest.
    Stelle dabei bitte sicher, dass während des Anlernvorgangs kein anderes EnOcean Gerät benutzt wird.

    Beste Grüße
    Dein wibutler Team

  • Hallo.... Danke, meine Festtage waren schön, ich hoffe ihr hattet auch ein schönes Weihnachtsfest.
    Ich habe den Aktor jetzt mehrfach gelöscht und wieder eingebunden. Leider ohne Erfolg. Wenn ich jetzt mehrmals auf den Schließen- oder Öffnenbutton drücke, tut sich was. Der Rollladen führt dann aber nicht komplett hoch oder herunter

  • Hallo Wibutler Team.
    Da mir hier niemand helfen kann und ich bei eurer Hotline nicht wirklich weiter komme, könnt mir mir jemanden empfehlen? Ich komme aus Rheine....
    Ich wäre über eine Reaktion echt dankbar

  • Hallo @sven007 ,

    Mal so als Chekliste, hast du den Aktor auf Werkseinstellungen zurückgestzt oder ist er vieleicht außer Funkreichweite. Fährt der Rollladen die Endpunkte ohne Aktor, also mit Schalter, ordnungsgemäß an. Ich hatte auch mal einen hoch - ruter vertauscht.

    mit freundlichen Grüßen
    Klaus

  • Hi @sven007,
    Läuft der Aktor ohne wibutler? Schau doch mal in der Anleitung https://www.eltako.com/fileadmin/downloads/de/_bedienung/FJ62NP-230V_30200535-1_dt.pdf
    man kann in dem Aktor selbst auch Einstellungen machen, passen die soweit?
    Rückfallverzögerungszeit individuell Ein-
    lernen (Tipp-Wendefunktion darf hierbei
    nicht eingeschaltet sein):

    1. Mit einem bereits eingelernten Funktaster
      oder dem örtlichen Taster durch kurzes
      Tippen 'Ab' starten.
    2. Wenn das Beschattungselement die
      untere Endlage erreicht hat, den Lern-
      modus mit einem bereits eingelernten
      Funktaster (nicht Zentralsteuertaster)
      oder dem örtlichen Taster entsperren.
    3. Mit einem bereits eingelernten Funktaster
      (nicht Zentralsteuertaster) oder dem
      örtlichen Taster durch langes Tippen
      (>2 Sekunden) 'Auf' starten. Nachdem das
      Beschattungselement die obere Endlage
      erreicht hat den Taster kurz tippen, die
      Fahrzeit wird als neue Rückfallverzögerungs-
      zeit gespeichert.
      Der Lernmodus wird danach automatisch
      gesperrt.

    Wenn diese Einstellungen passen kannst du ihn nochmal im wibutler einlernen.

    @hobbymeister hat mmn auch zwei wichtige Punkte genannt:
    Hattest du in der App geschaut ob die Empfangsstärke ausreichend ist?
    Hattest du den Aktor auf Werkseinstellungen gesetzt oder nur aus der App gelöscht?

    Falls du einen Handwerker suchst, ich hab meinen über die Suche im wibutlershop gefunden: https://www2.wibutler.com/handwerkersuche