Probleme mit Cloud-Verbindung


  • Global Moderator

    Hi zusammen,

    aufgrund von Problemen bei der Cloud-Verbindung kommt es momentan leider zu einigen Einschränkungen.
    Wir arbeiten intensiv an der Lösung des Ganzen und hoffen, dass bald wieder alles in der Spur ist.
    Besten Dank im Voraus für eure Geduld!

    Liebe Grüße
    euer wibutler-Team

  • Hallo,

    der Fernzugriff aus der wibutler App funktioniert bei mir mittlerweile wieder, allerdings hapert‘s noch mit der Sprachsteuerung über Alexa. Ich kann mich im Skill erfolgreich mit der wibutler-ID anmelden, finde das Gerät, allerdings klappt der finale Login mit den lokalen Benutzerdaten nicht (mehr), obwohl diese korrekt sind. Woran liegt das und was kann ich tun?

    Grüße, Oliver

  • @oliverre sagte in Probleme mit Cloud-Verbindung:

    Hallo,

    der Fernzugriff aus der wibutler App funktioniert bei mir mittlerweile wieder, allerdings hapert‘s noch mit der Sprachsteuerung über Alexa. Ich kann mich im Skill erfolgreich mit der wibutler-ID anmelden, finde das Gerät, allerdings klappt der finale Login mit den lokalen Benutzerdaten nicht (mehr), obwohl diese korrekt sind. Woran liegt das und was kann ich tun?

    Grüße, Oliver

    Das gleiche Problem bei mir ... Skill Anmeldung ist Okay ... der Wibutler wird gefunden, jedoch klappt der Login nicht ...

  • @stefanmarea1970 Mittlerweile läuft es wieder. Ich habe den Fernzugriff deaktiviert, die ID entkoppelt, alles einmal rebootet und danach wieder aktiviert und angemeldet. Blöd nur, dass das nur im lokalen Netz und nicht aus der Ferne ging.