Alexa Einrichtung


  • Moin,
    Alexa Einrichtung funktioniert immer noch nicht.... Wibutler konnte nicht erreicht werden.... ist aber alles so wie es sein soll mit dem Internet verbunden und auch die Onlinedienste sind freigeschaltet...wisst ihr nun schon woran es liegt???

  • Bei mir dasselbe Problem.

    Die Wibutler-Zentrale wird zwar angezeigt, aber wenn man versucht, sich mit dem lokalen Admin-Benutzer einzuloggen, kommt die Meldung:

    "Deine wibutler Zentrale konnte nicht erreicht werden. Bitte prüfe, dass deine wibutler Zentrale mit dem Internet verbunden ist."

    Der normale Fernzugriff ist übrigens kein Problem.

    Läuft die Alexa-Steuerung über andere Ports als der "normale" Fernzugriff?

  • Problem besteht mittlerweile nicht mehr.

    Bei folgendem Aufbau trat das Problem auf:

    1. Wibutler und Fritzbox am LAN einer Unitymedia Connectbox
    2. Alexa/Echo am WLAN der Fritzbox

    so klappt es jetzt:

    1. Fritzbox am LAN einer Unitymedia Connectbox
    2. Wibutler am LAN der Fritzbox
    3. Alexa/Echo am WLAN der Fritzbox
  • Ok... ich hab Vodafone Kabel und der wibutler ist in der LAN Buchse... geht iwie nicht.... ich kann bei der Online Sync, in der App, nicht aktivieren... hast du das auch?

  • Hängt der Wibutler am Vodafone Modem/Router? Vielleicht ist das ja das Problem. Seit mein Wibutler an der Fritzbox hinter meinem Unitymedia Modem/Router hängt läuft alles bestens.

    Die Option "Online Sync" hat damit nichts zu tun. Die lässt sich grundsätzlich nicht aktivieren und wird wohl bald ganz aus der App verschwinden.